Please, delete this thread


#1

Please, delete this post.

Thanks.


#2

Any help/guidance we can give is around upgrading Grafana to 2.x (and then to 4.x)

http://docs.grafana.org/installation/migrating_to2/