I dont have run grafana-cli.exe


#1


i dont have run grafana-cli.exe


#2

Skip the run part. You have grafana-cli right there. Reason the extension .exe isn’t visible is because you have enable that windows setting, see link.