OpenTSDB 2.4.0 + Data Sources / OpenTSDB Gafana v6.6.0 (5c11bbdfb4)

Hi ALL!
I have
OpenTSDB 2.4.0
Gafana v6.6.0 (5c11bbdfb4) + Data Sources / OpenTSDB

The plugin throws an error.

OpenTSDB plugin failed
Error: [$injector:unpr] Unknown provider: eProvider <- e http://errors.angularjs.org/1.6.9/$injector/unpr?p0=eProvider%20<-%20e

Does the plugin not work with OpenTSDB 2.4.0?
It is right?
Maybe I’m doing something wrong?

Thank you in advance!