Debug messages on starting Grafana

I have problem with starting Grafana. Version latest. Same problem I had on previus version too.

Service status show:
Mar 28 10:13:50 ubuntus01 grafana-server[270281]: {"@level":"debug","@message":"datasource: registering query type handler","@timestamp":"2021-03-28T10:13:50.431561+03:00","queryType":"an> Mar 28 10:13:50 ubuntus01 grafana-server[270281]: {"@level":"debug","@message":"datasource: registering query type handler","@timestamp":"2021-03-28T10:13:50.431564+03:00","queryType":"ta> Mar 28 10:13:50 ubuntus01 grafana-server[270281]: {"@level":"debug","@message":"datasource: registering query type handler","@timestamp":"2021-03-28T10:13:50.431567+03:00","queryType":"ra> Mar 28 10:13:50 ubuntus01 grafana-server[270281]: {"@level":"debug","@message":"datasource: registering query type handler","@timestamp":"2021-03-28T10:13:50.431570+03:00","queryType":"se> Mar 28 10:13:50 ubuntus01 grafana-server[270281]: {"@level":"debug","@message":"datasource: registering query type handler","@timestamp":"2021-03-28T10:13:50.431573+03:00","queryType":"lo> Mar 28 10:13:50 ubuntus01 grafana-server[270281]: {"@level":"debug","@message":"datasource: registering query type handler","@timestamp":"2021-03-28T10:13:50.431576+03:00","queryType":"no> Mar 28 10:13:50 ubuntus01 grafana-server[270281]: {"@level":"debug","@message":"datasource: registering query type fallback handler","@timestamp":"2021-03-28T10:13:50.431579+03:00"} Mar 28 10:13:50 ubuntus01 grafana-server[270281]: t=2021-03-28T10:13:50+0300 lvl=info msg="HTTP Server Listen" logger=http.server address=[::]:3000 protocol=http subUrl= socket= Mar 28 10:14:01 ubuntus01 grafana-server[270281]: t=2021-03-28T10:14:01+0300 lvl=info msg="Alert Rule returned no data" logger=alerting.evalContext ruleId=1 name="Number of Leaves alert" > Mar 28 10:15:01 ubuntus01 grafana-server[270281]: t=2021-03-28T10:15:01+0300 lvl=info msg="Alert Rule returned no data" logger=alerting.evalContext ruleId=1 name="Number of Leaves alert"

Starting is fail. Dashboard is empty.

Thx for recommendations