How to disable grafana getting user icon from s.gravatar.com

grafana version 6.6.2
When I visit the web, the grafana server forced to get the user icon from s.gravatar.com.
Unfortunately, my server cannot reach the s.gravatar.com. And this action made the first page shown slow down about 1.5s.
So how to disable this future, then the first page will be seen much more faster.

There’s a disable_gravatar option, which does what it says on the tin.